Форумы Российского PT Cruiser клуба

Официальный форум российского PT Cruiser Club


Вернуться   Форумы Российского PT Cruiser клуба > Технический раздел > Электрика

Важная информация

Ответ
 
Опции темы Опции просмотра
Старый 21.06.2016, 02:34   #1
Saxon
В поиске разборок
 
Регистрация: 28.06.2013
Адрес: Провинция
Возраст: 56
Сообщений: 108
Зажигается лампочка "аккумулятор"

После пуска двигателя, через несколько минут зажигается лампочка "аккумулятор". Если проехать минут пять, выключить двигатель и снова запустить, лампочка гаснет и больше не загорается. Если не перезапускать двигатель, то так и будет гореть.
Если машина постояла долгое время (ночь например), танцы с бубном повторяются.
Лампочка "проверка двигателя" не горит, коды не выдаёт.
Что это и как с этим бороться?
Saxon вне форума   Ответить с цитированием
Старый 21.06.2016, 08:25   #2
estrige
Ветеран Движения
 
Регистрация: 23.03.2013
Адрес: Ленинград
Сообщений: 2,689
аккумулятор как давно меняли?
estrige вне форума   Ответить с цитированием
Старый 22.06.2016, 00:52   #3
Saxon
В поиске разборок
 
Регистрация: 28.06.2013
Адрес: Провинция
Возраст: 56
Сообщений: 108
Да вроде пару лет назад, ещё свежий.
Saxon вне форума   Ответить с цитированием
Старый 22.06.2016, 08:34   #4
Юрий Петрович
Член Клуба
Продвинутый Cruiser
 
Аватар для Юрий Петрович
 
Регистрация: 26.09.2007
Адрес: г.Тамбов
Сообщений: 1,119
Цитата:
Сообщение от Saxon Посмотреть сообщение
Да вроде пару лет назад, ещё свежий.
Не показатель.На предыдущей машине стоял с емкостью 44 Ач 6 лет и на нем уехал,на сегодняшней два года назад был куплен Бош 55Ач и мозги начал крутить чуть ли не с первого дня.Разряжался быстро,особенно зимой,.списывал на то,что мало езжу.Особенно достал этой зимой,а весной два-три дня стоянки в гараже и в ноль разрядка.Благо есть пусковое устройство,быстро реанимирует.А месяц назад никак,при заводе тут же в отключку,хотя заряд показывает больше 14-ти.Грешил на сигналку.Вызвал спеца по сигналке,думал блокировка по электрике включена на сигналке,до этого побаловался с брелоком.Приговор:аккумулятор.Купил другой,бюджетный.Месяц прошел,полет нормальный.Что-то я разочаровываться в супербрендах стал,то свечи оригинал из помойки,то аккум,то тяга.
Так что вариант с подменой аккума попробовать не мешает.
Юрий Петрович вне форума   Ответить с цитированием
Старый 06.08.2016, 18:11   #5
dina
Кёрхер Мэн
 
Регистрация: 01.02.2016
Адрес: москва
Сообщений: 4
здравствуйте. Как решилась проблема с загорающимся значком аккумулятора? У меня Манол

Цитата:
Сообщение от Saxon Посмотреть сообщение
После пуска двигателя, через несколько минут зажигается лампочка "аккумулятор". Если проехать минут пять, выключить двигатель и снова запустить, лампочка гаснет и больше не загорается. Если не перезапускать двигатель, то так и будет гореть.
Если машина постояла долгое время (ночь например), танцы с бубном повторяются.
Лампочка "проверка двигателя" не горит, коды не выдаёт.
Что это и как с этим бороться?
У меня аналогичная проблема, я поставила новый аккумулятор (старый типа опух), но лампа аккумулятора все равно загорается при движении
dina вне форума   Ответить с цитированием
Старый 06.08.2016, 21:31   #6
mishaPH
Hot Rod Cruiser
 
Регистрация: 31.07.2016
Адрес: Королев
Сообщений: 855
генератор на переборку. Он ток заряда не дает нужный, вот и зажигается.
mishaPH вне форума   Ответить с цитированием
Старый 06.08.2016, 22:19   #7
dina
Кёрхер Мэн
 
Регистрация: 01.02.2016
Адрес: москва
Сообщений: 4
Когда первый раз возникла проблема, то при включенном двигателе механик проверил заряд, подключив кремы к аккумулятору. Сказал зарядка бежит.Спасибо. Может новый купить?
dina вне форума   Ответить с цитированием
Старый 06.08.2016, 22:41   #8
ВохА
Ветеран Движения
 
Аватар для ВохА
 
Регистрация: 02.10.2011
Адрес: город-герой Москва
Возраст: 50
Сообщений: 3,397
Не буду умничать, но у вас рестайл или до рестайл?.
Если рестайл то там с электрикой большинство вопросов решается только через сканер...
Поправьте гуру....
ВохА вне форума   Ответить с цитированием
Пользователь сказал cпасибо:
подъемник№6 (06.08.2016)
Старый 30.11.2017, 13:08   #9
Вадим
Кёрхер Мэн
 
Аватар для Вадим
 
Регистрация: 06.03.2013
Адрес: Витебск
Возраст: 33
Сообщений: 41
Я в растерянности.

Добрый день всем. Крузик 2002 года 2,2 CRD. Сегодня загорелась лампа "аккумулятор". На высоких оборотах она гаснет. Сам аккум поставил 3 недели назад новый. В чем может быть проблема?
Вадим вне форума   Ответить с цитированием
Старый 30.11.2017, 13:26   #10
mishaPH
Hot Rod Cruiser
 
Регистрация: 31.07.2016
Адрес: Королев
Сообщений: 855
Цитата:
Сообщение от Вадим Посмотреть сообщение
Добрый день всем. Крузик 2002 года 2,2 CRD. Сегодня загорелась лампа "аккумулятор". На высоких оборотах она гаснет. Сам аккум поставил 3 недели назад новый. В чем может быть проблема?
было такое на додже интрепиде. генератор требует ТО. щетки обычно износ.

акуум сменили кстати может как раз зря. он видимо не дозаряжался.

хотя под зиму свежий поставить всегда полезно
mishaPH вне форума   Ответить с цитированием
Ответ


Здесь присутствуют: 1 (пользователей: 0 , гостей: 1)
 
Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.

Быстрый переход


Часовой пояс GMT +4, время: 12:37.


Работает на vBulletin® версия 3.8.1.
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.
Перевод: zCarot
Copyright Российский PT Cruiser Club